Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Installation Issue
03-20-2012, 05:42 PM (This post was last modified: 03-20-2012 05:45 PM by ionous.)
Post: #8
RE: Installation Issue
Hi Phil,


Is there any updates on this?


Actually, I got the error when we tried to do a "Process Recurring Order" after the "enter recurring" is done, we found
"the error Recurring order 14 for QUICK - SLOW is being processed Date calculated for the next recurrence was: 2011-12-24" also under that error we found this:
"SUCCESS Report : Recurring order was created for Quick Brown PLC with order Number 58", Actually the number 58 is the number of process we created, but the company shouldn't be "Quick Brown PLC".

Do you know how it becomes like that? Have you find out the solution for the time format Phil?


Appreciate for your big help.


Attached File(s) Thumbnail(s)
   
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
Installation Issue - ionous - 03-13-2012, 07:22 PM
RE: Installation Issue - phil - 03-14-2012, 10:09 AM
RE: Installation Issue - ionous - 03-15-2012, 06:55 PM
RE: Installation Issue - phil - 03-15-2012, 07:33 PM
RE: Installation Issue - ionous - 03-16-2012, 12:25 AM
RE: Installation Issue - phil - 03-16-2012, 05:48 AM
RE: Installation Issue - ionous - 03-16-2012, 11:01 AM
RE: Installation Issue - ionous - 03-20-2012 05:42 PM
RE: Installation Issue - Exsonqu_Qu - 03-20-2012, 07:45 PM
RE: Installation Issue - BruceB - 03-31-2012, 01:57 AM
RE: Installation Issue - Exsonqu_Qu - 03-31-2012, 10:20 AM
RE: Installation Issue - hugodon - 05-19-2012, 03:40 AM
RE: Installation Issue - Exsonqu_Qu - 05-23-2012, 11:16 PM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)